Dieser Artikel wurde ursprünglich auf Englisch verfasst und automatisch übersetzt.
Ursache:
- Typischerweise hat die Basisstation keinen direkten Zugang zum Internet.
Lösung:
- Je nach Netzwerkstruktur auf der Kundenseite müssen folgende Maßnahmen ergriffen werden.
- In verwalteten, Unternehmens-IT-Netzwerken (Unternehmen, Organisationen): Der Kunde muss möglicherweise Kontakt mit seinem IT-Administrator/-abteilung aufnehmen, um der Basisstation Zugang zum Internet zu gewähren. Stellen Sie der IT-Abteilung den Netzwerk- und Sicherheitsleitfaden (unten erwähnt) für die ordnungsgemäße Netzwerkkonfiguration zur Verfügung.
- In kleinen Heimnetzwerkumgebungen: Wenn die Basisstation direkt mit einem PC/Mac (ohne Router oder Switch) verbunden ist, müssen Sie die Internetverbindung Ihres PC/Mac mit der Basisstation teilen. Sennheiser empfiehlt immer, Router oder Switches zu verwenden, um die Basisstation mit bestehenden kabelgebundenen Netzwerken zu verbinden.
Benutzerinformationen:
- Bitte lesen Sie den Netzwerk- und Sicherheitsleitfaden, der auf unserer Website verfügbar ist, für weitere Anweisungen.
- Online-Wissensdatenbankartikel: https://docs.cloud.sennheiser.com/en-us/spectera-solution/spectera/network-security-introduction.html
- Als PDF-Download: https://www.sennheiser.com/en-us/product-families/spectera#Downloads - im Abschnitt "Anwendungsnotizen"