Dit artikel is oorspronkelijk in het Engels geschreven en automatisch vertaald.
Oorzaak:
- Meestal heeft het basisstation geen directe toegang tot het internet.
Oplossing:
- Afhankelijk van de netwerkinfrastructuur aan de klantzijde moeten de volgende acties worden ondernomen.
- In beheerde, bedrijfs-IT-netwerken (bedrijven, organisaties): de klant moet mogelijk contact opnemen met de IT-beheerder/afdeling van het bedrijf om het basisstation toegang tot het internet te geven. Lever de Network & Security Guide (hieronder genoemd) aan de IT-afdeling voor de juiste netwerkconfiguratie.
- In kleine thuisnetwerkomgevingen: als het basisstation rechtstreeks is verbonden met een PC/Mac (zonder router of switch), moet u de internetverbinding van uw PC/Mac delen met het basisstation. Sennheiser raadt altijd aan routers of switches te gebruiken om het basisstation te verbinden met bestaande bekabelde netwerken.
Gebruikersinformatie:
- Lees alstublieft de Network & Security Guide op onze website voor verdere instructies.
- Online Knowledge Base-artikel: https://docs.cloud.sennheiser.com/en-us/spectera-solution/spectera/network-security-introduction.html
- Als PDF-download: https://www.sennheiser.com/en-us/product-families/spectera#Downloads - onder de sectie "Application Notes"