本記事はもともと英語で作成されたものであり、自動的に翻訳されたものです。
原因:
- 通常、ベースステーションはインターネットに直接アクセスできません。
解決策:
- 顧客側のネットワークインフラに応じて、以下の対応が必要です。
- 管理された企業ITネットワーク(企業、組織)では、顧客はベースステーションにインターネットアクセスを許可するために企業のIT管理者または部門に連絡する必要があります。適切なネットワーク設定のために、IT部門に下記のネットワーク&セキュリティガイドを提供してください。
- 小規模なホームネットワーク環境では、ベースステーションがPC/Macに直接接続されている場合(ルーターやスイッチを介さず)、PC/Macのインターネット接続をベースステーションと共有する必要があります。ゼンハイザーは常に、ベースステーションを既存の有線ネットワークに接続するためにルーターまたはスイッチの使用を推奨しています。
ユーザー情報:
- 詳細な手順については、当社ウェブサイトにあるネットワーク&セキュリティガイドをお読みください。
- オンラインナレッジベース記事: https://docs.cloud.sennheiser.com/en-us/spectera-solution/spectera/network-security-introduction.html
- PDFダウンロード: https://www.sennheiser.com/en-us/product-families/spectera#Downloads - 「アプリケーションノート」セクション内